Pagina 6 van 9

Re: Bugje gevonden?

Geplaatst: 04 aug 2015, 09:37
door Robin de Jong
You're*

Re: Bugje gevonden?

Geplaatst: 04 aug 2015, 19:59
door Bram Kuipers
Robin de Jong schreef:You're*
F*ck je bent me voor :lol:

Re: Bugje gevonden?

Geplaatst: 12 aug 2015, 22:19
door Albert van Mourik
Onderschriften/handtekeningen in posts, bewust uitgeschakeld of gewoon nooit aangezet?

Zou daar wel een linkje willen zetten eigenlijk.

Re: Bugje gevonden?

Geplaatst: 13 aug 2015, 15:07
door René Hoogterp
Bewust, zodat het geheel juist een beetje schoon blijft. :)

Re: Bugje gevonden?

Geplaatst: 08 okt 2015, 20:35
door Robert Bults
Vanavond na 23:00 uur gaat het forum uit de lucht voor een kleine aanpassing.

Het is dus na 23:00 uur niet meer mogelijk om berichten te plaatsen.
Eventuele belangrijke aankondigingen worden vermeldt via de website http://www.srvn.nl

Re: Bugje gevonden?

Geplaatst: 08 okt 2015, 22:31
door Albert van Mourik
Nog 29 minuten

Re: Bugje gevonden?

Geplaatst: 18 okt 2015, 11:02
door William Geuze
Misschien niet zozeer een bug als een feature request ;)
Ik mis een knop 'markeer alle topics als gelezen' in de overzichten.

Re: Bugje gevonden?

Geplaatst: 18 okt 2015, 11:47
door Albert van Mourik
Helemaal bovenin op tabblad Forum klikken, daarna de onderste optie ;)

Re: Bugje gevonden?

Geplaatst: 18 okt 2015, 15:16
door William Geuze
ah mooi! :)

Re: Bugje gevonden?

Geplaatst: 26 dec 2015, 14:34
door Ger Heuts
De link naar Barber Motorsport in het Indycar kampioenstopic doet bij mij niet wat die zou moeten doen. Ik krijg een hele pagina met alle mogelijke leestekens te zien.

Re: Bugje gevonden?

Geplaatst: 26 dec 2015, 14:46
door William Geuze
'Doel opslaan als' klikken in het rechter muisknop menu gebruiken werkt niet?

Re: Bugje gevonden?

Geplaatst: 26 dec 2015, 16:38
door Ger Heuts
Dan geeft hij aan "opslaan als HTML-document". De overige circuits werken wel allemaal, alleen hier is iets raars.

Re: Bugje gevonden?

Geplaatst: 26 dec 2015, 16:58
door William Geuze
Vreemd, heb je al een andere browser geprobeerd? Zelfs op mijn telefoon werkt het prima.

Re: Bugje gevonden?

Geplaatst: 26 dec 2015, 17:22
door Jan Wim Ensing
Firefox zeker?

Re: Bugje gevonden?

Geplaatst: 26 dec 2015, 23:49
door Ger Heuts
Nee, gewoon Internet Explorer. Zal ik een print screen posten wat ik zie als ik op het circuit klik?

Re: Bugje gevonden?

Geplaatst: 26 dec 2015, 23:53
door Jan Wim Ensing
Kan, maar probeer het eens met Chrome. Die werkt namelijk wel. En deinstalleer Internet Explorer daarna meteen.

Re: Bugje gevonden?

Geplaatst: 27 dec 2015, 12:58
door Ger Heuts
Meer browsers schijnen problemen met dit bestand te hebben. Ik probeer vanavond wel met Chrome, maar ik ga geen IE verwijderen. Ik heb al verschillende browsers geprobeerd, maar ben niet kapot van Chrome en ook niet van Mozilla.

Re: Bugje gevonden?

Geplaatst: 10 jan 2016, 01:10
door Albert van Mourik
Ahum :D

Voor je de nieuwe spullen verwijderd is het uiteraard noodzakelijk eerste de oude carset en vMod te verwijderen.

Re: Bugje gevonden?

Geplaatst: 10 jan 2016, 03:03
door Jan Wim Ensing
Je kunt toch wel voor één keer eens gewoon de instructie volgen? Aangepast, thnx! ;)

Re: Bugje gevonden?

Geplaatst: 10 jan 2016, 13:07
door Jos Friemann
Zit nu een bug in teamspeak
In teamspeak kan je niet meer bekijken wie in welk kanaal zit als lid zijnde, en dit deel is ook aangepast voor de Query, zodat ook op de site dit niet meer te zien is